Overblog Suivre ce blog
Editer l'article Administration Créer mon blog
29 juin 2012 5 29 /06 /juin /2012 13:00

Hi !

 

Sorry, I'm still very busy, so qastrocam-g2 isn't maintained any more. Canonical introduced many changes in the last Ubuntu release, and qastrocam-g2 is getting harder and harder to run on this distribution. If you want to use qastrocam-g2 on the last Ubuntu LTS (12.04), you have to install the libqwt3dplot library. This library can't be found in the default repositories. It can be found in this page : link

 

Once this library installed, the last qastrocam-g2 4.8 binaries should work. Sadly, the Toucam and the QHY5 cams won't work. I will have to rewrite some stuff.

 

Screenshot-from-2012-06-29-13-11-22.png

 

Best regards !

 

Thx8411

Partager cet article

Repost 0
Published by thx8411
commenter cet article

commentaires

Obat Kutil Kelamin 06/05/2015 20:44

Kondiloma akuminata atau yang sering disebut sebagai kutil kelamin, merupakan salah satu penyakit seksual menular (PMS) yang disebabkan oleh virus yang bernama Humanpapilloma virus (HPV). Terdapat lebih dari 40 jenis HPV yang dapat menginfeksi daerah kelamin laki-laki dan perempuan. Jenis HPV ini juga dapat menginfeksi mulut dan tenggorokan. Kebanyakan orang yang terinfeksi dengan HPV bahkan tidak tahu mereka memilikinya. HPV tidak sama dengan herpes atau HIV (AIDS).