Mardi 14 août 2 14 /08 /Août 14:23

Hello,

 

I'm still working on the philips cameras support on the new kernels. The pwc driver available with the

ubuntu 12.04 LTS is bugged and imcomplete. Our cameras won't work on this release. If you really

need to use your webcam, I recommend you to use the last kernel 2.6 release, with the ubuntu 10.04 LTS and

qastrocam-g2_beta20110115.

 

I'm really sorry...

 

Best regards

 

Par thx8411
Ecrire un commentaire - Voir les 2 commentaires
Retour à l'accueil
Créer un blog gratuit sur over-blog.com - Contact - C.G.U. - Rémunération en droits d'auteur - Signaler un abus - Articles les plus commentés